    


<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="de-de">
<head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '211108632602584');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=211108632602584&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
		<base href="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Film - Funk - Fernsehen, medien deutschland, film tipps, film empfehlungen, video tipps, rundfunk deutschland, tv nachrichten deutschland," />
	<meta name="title" content="Konzertfilm RAMMSTEIN: PARIS exklusiv nur an 3 Tagen im März 2017" />
	<meta name="author" content="Redaktion" />
	<meta property="og:url" content="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html" />
	<meta property="og:title" content="Konzertfilm RAMMSTEIN: PARIS exklusiv nur an 3 Tagen im März 2017 - German News Deutschland Nachrichten abseits des mainstream" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.germannews.com/media/k2/items/cache/0e055015385980da4e111a90c5284edc_M.jpg?t=1489743679" />
	<meta name="image" content="http://www.germannews.com/media/k2/items/cache/0e055015385980da4e111a90c5284edc_M.jpg?t=1489743679" />
	<meta property="og:description" content="Medien Deutschland News aus  Film Funk Fernsehen mit Tipps und Empfehlungen - TV Programm" />
	<meta name="description" content="Medien Deutschland News aus  Film Funk Fernsehen mit Tipps und Empfehlungen - TV Programm" />
		<title>Konzertfilm RAMMSTEIN: PARIS exklusiv nur an 3 Tagen im März 2017 - German News Deutschland Nachrichten abseits des mainstream</title>
	<link href="/templates/sj_time/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/joomsharebarpro/joomsharebarpro/css/jsb.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/joomsharebarpro/joomsharebarpro/css/jsb_design06.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_template.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_system_pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_categories/assets/css/mod_sj_k2_categories.css" rel="stylesheet" type="text/css" />
	<link href="http://www.germannews.com/modules/mod_multitrans200/tmpl/assets/multitrans200_276.css" rel="stylesheet" type="text/css" />
	<link href="http://www.germannews.com/modules/mod_bt_smartsearch/tmpl/css/form.css" rel="stylesheet" type="text/css" />
	<link href="http://www.germannews.com/modules/mod_bt_smartsearch/tmpl/css/chosen.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/plugins_system_ytshortcodes_assets_less_shortcodes.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container{width:1170px}body{font-family:'Arial', Helvetica, sans-serif}#menu a{font-family:'Arial', Helvetica, sans-serif}h1,h2,h3,h4,h5{font-family:'Arial', Helvetica, sans-serif}Open+Sans{font-family:'Arial', Helvetica, sans-serif}
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/system/joomsharebarpro/joomsharebarpro/js/jsb.min.js" type="text/javascript"></script>
	<script src="/plugins/system/joomsharebarpro/joomsharebarpro/socialite/socialite_new.min.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/templates/sj_time/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/templates/sj_time/js/keepmenu.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/templates/sj_time/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/templates/sj_time/js/scrollReveal.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/templates/sj_time/js/yt-script.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/templates/sj_time/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/templates/sj_time/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/templates/sj_time/menusys/class/common/js/gooeymenu.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_categories/assets/js/jquery.sj_accordion.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_categories/assets/js/jquery.imagesloaded.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/modules/mod_multitrans200/tmpl/assets/multitrans200.min.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/modules/mod_bt_smartsearch/tmpl/js/chosen.jquery.min.js" type="text/javascript"></script>
	<script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="http://www.germannews.com/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">

					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				var buttonSize = '12'; var buttonSizeResp = '8'; var frontpage = '0'; var view = 'article'; var verticalSlide = 'slide'; var horizontalSlide = 'disabled'; var slideAnimationDuration = '400'; var lazyLoadingType = 'no_load'; var left_margin = '-620'; var user_styles = 'z-index: 999; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; '; var positioning = 'margin-left: 0px!important; top: 0px; text-align: center!important; '; var annotation = 'horizontal'; var transform = '1'; var content = 'k2';
	</script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"JS_MARKER_CLUSTER_INFO_WINDOW_PART_ONE":"Klicken Sie um diesen Bereich zu zoomen.<\/br>Erfahren Sie mehr \u00fcber....","JS_MARKER_CLUSTER_INFO_WINDOW_PART_TWO":"<\/br>...und noch weiteren Markierungen.","JS_CHART_TITLE_AXE_Y_HEIGHT_SI":"H\u00f6he(m)","JS_CHART_TITLE_AXE_X_DISTANZ_SI":"Distanz Luftlinie(km)","JS_CHART_TITLE_AXE_Y_HEIGHT_ANGLO":"H\u00f6he(ya)","JS_CHART_TITLE_AXE_X_DISTANZ_ANGLO":"Distanz Luftlinie(mi)","JS_CHART_TITLE":"H\u00f6henprofil"});
		})();
	</script>
	<script type="text/javascript">var TMPL_NAME = "sj_time";var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>
	
	<link rel="canonical" href="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html" />


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/icons/favicon.ico" />
    	
    
	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-122563-1"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.germannews.com/eu-cookie-eu-datenschutzrichtlinie-2009-136-eg.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
	<head itemscope itemtype="http://schema.org/WebSite">
<title itemprop='name'>German News Magazin</title>
<!--<link rel="canonical" href="http://germannews.com/" itemprop="url">-->
<style>
                div#cookieMessageContainer {
                    position:fixed;
                    z-index:9999;
                    top:0px;
					right:0px;
                    margin:0px auto;
					
                }
                //table, tr, td {border:0px !important}
				#cookieMessageContainer table,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle}
                #cookieMessageAgreementForm {margin-left:10px;}
                #cookieMessageInformationIcon {margin-right:10px;height:29px;}
                #info_icon {vertical-align:middle;margin-top:5px;}
                #buttonbarContainer {height:29px;margin-bottom:-10px;}
                #cookietable {border:none;cellpadding:0px;}
                #cookietable td {border:none;}
                #outer table, #outer tr, #outer td {border:none;}
                #outer{padding:2px;}
				
				
            </style><meta name="resource-type" content="news" />
<META HTTP-EQUIV="Language" CONTENT="de-DE">
<meta http-equiv="CUSTODIAN" content="German-News" />
<meta http-equiv="CUSTODIAN-CONTACT" content="Gerd Bruckner, ++49-89-7460105, redaktion@germannews.com" />
<meta name="robots" content="INDEX, FOLLOW" />
<meta http-equiv="CUSTODIAN-CONTACT-POSITION" content="CEO, Cybernex GmbH" />
<meta name="AUTHOR" content="Gerd Bruckner" />
<meta name="REVISIT-AFTER" content="1 days" />
<meta name="SITEINFO" content="robots.txt" />
<meta name="timeperiodtextual" content="daily" />
<link rev="MADE" href="mailto:redaktion@germannews.com" />
<meta name="GOOGLEBOT" content="SNIPPET" />
<meta name="coverage" content="Munich, NY" />
<meta name="dc.creator" content="Gerd Bruckner" />
<meta name="dc.contributor" content="Cybernex" />
<meta name="contactcity" content="Munich" />
<meta name="contactfaxnumber" content="+4989776734" />
<meta name="contactname" content="Gerd Dieter Anton Bruckner" />
<meta name="contactorganization" content="Cybernex GmbH; Munich" />
<meta name="contactphonenumber" content="+49897460105" />
<meta name="contactstate" content="NY" />
<meta name="contactstreetaddress1" content="Rattenberger Str. 31" />
<meta name="contactzipcode" content="81373" />
<meta name="Copyright" content="This document is copyright 1995-2017, Cybernex GmbH Munich / Deutschlandmagazin All rights Reserved." />
<meta name="expires" content="never" />
<meta name="AUDIENCE" content="All" />


</head>
<body id="bd" class="home-layout1 res" >
<!--<div id="main-container" itemscope itemtype="http://schema.org/Article">-->
<meta itemprop="inLanguage" content="de-DE" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4&appId=849203248443183";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
	
	<div id="yt_wrapper" class="layout-wide">
		
		<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-sm-4 col-xs-6" >
			
<div class="pull-left social-cus-mod "><div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb facebook default   " title="" href="https://www.facebook.com/germannews"><i class="fa fa-facebook"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb twitter default   " title="" href="https://twitter.com/germannews_com "><i class="fa fa-twitter"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb google-plus default   " title="" href="https://plus.google.com/+GerdBruckner/"><i class="fa fa-google-plus"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb linkedin default   " title="" href="https://de.linkedin.com/in/gerdbruckner"><i class="fa fa-linkedin"></i></a></div></div>

		</div>
				<div id="top2"  class="col-sm-8 col-xs-6" >
			
<ul class="menu ">
<li class="item-526"><a href="https://germannews.com" >Home</a></li><li class="item-129"><a href="/impressum.html" >Impressum</a></li><li class="item-220"><a href="/sitemap.html" >Sitemap</a></li><li class="item-328"><a href="/mitarbeiter.html" >Mitarbeiter</a></li><li class="item-383"><a href="/kontakt.html" >Kontakt</a></li><li class="item-528"><a href="/newsletter.html" >Newsletter</a></li><li class="item-558"><a href="https://germannews.com/?responsivizer_template=desktop" >Ansicht Desktop</a></li><li class="item-865"><a href="https://logo-click.com" target="_blank">Mediadaten</a></li></ul>

		</div>
									</div>
						</div>
						
                    </header>			<section id="yt_spotlight1" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4 "  >
						
			<a class="logo" href="/" title="German News Deutschland Nachrichten abseits des mainstream">
				<img data-placeholder="no" src="http://www.germannews.com/images/stories/gn-neu.png" alt="German News Deutschland Nachrichten abseits des mainstream" style="width:131px;height:65px;"  />
			</a>
           
                </div>
				<div id="banner"  class="col-sm-8 " >
			
<div id="k2ModuleBox263" class="k2TagCloudBlock">
			<a href="/kultur/belletristik/tag/ANNA MARIA MUHE.html" style="font-size:75%" title="1 Artikel verschlagwortet mit ANNA MARIA MUHE">
		ANNA MARIA MUHE	</a>
				<a href="/kultur/belletristik/tag/ARNOLD SCHWARZENEGGER.html" style="font-size:75%" title="1 Artikel verschlagwortet mit ARNOLD SCHWARZENEGGER">
		ARNOLD SCHWARZENEGGER	</a>
				<a href="/kultur/belletristik/tag/AXEL STEIN.html" style="font-size:75%" title="1 Artikel verschlagwortet mit AXEL STEIN">
		AXEL STEIN	</a>
				<a href="/kultur/belletristik/tag/bankenrettung.html" style="font-size:75%" title="1 Artikel verschlagwortet mit bankenrettung">
		bankenrettung	</a>
				<a href="/kultur/belletristik/tag/DVD.html" style="font-size:127%" title="4 Artikel verschlagwortet mit DVD">
		DVD	</a>
				<a href="/kultur/belletristik/tag/ELSER.html" style="font-size:75%" title="1 Artikel verschlagwortet mit ELSER">
		ELSER	</a>
				<a href="/kultur/belletristik/tag/film.html" style="font-size:300%" title="14 Artikel verschlagwortet mit film">
		film	</a>
				<a href="/kultur/belletristik/tag/FILMTIPP.html" style="font-size:249%" title="11 Artikel verschlagwortet mit FILMTIPP">
		FILMTIPP	</a>
				<a href="/kultur/belletristik/tag/JAMIE FOXX.html" style="font-size:75%" title="1 Artikel verschlagwortet mit JAMIE FOXX">
		JAMIE FOXX	</a>
				<a href="/kultur/belletristik/tag/kino.html" style="font-size:127%" title="4 Artikel verschlagwortet mit kino">
		kino	</a>
				<a href="/kultur/belletristik/tag/KLIMASCHUTZ.html" style="font-size:75%" title="1 Artikel verschlagwortet mit KLIMASCHUTZ">
		KLIMASCHUTZ	</a>
				<a href="/kultur/belletristik/tag/korruption.html" style="font-size:75%" title="1 Artikel verschlagwortet mit korruption">
		korruption	</a>
				<a href="/kultur/belletristik/tag/KRIMI.html" style="font-size:93%" title="2 Artikel verschlagwortet mit KRIMI">
		KRIMI	</a>
				<a href="/kultur/belletristik/tag/LEONARDO DICAPRIO.html" style="font-size:75%" title="1 Artikel verschlagwortet mit LEONARDO DICAPRIO">
		LEONARDO DICAPRIO	</a>
				<a href="/kultur/belletristik/tag/LINCOLN.html" style="font-size:75%" title="1 Artikel verschlagwortet mit LINCOLN">
		LINCOLN	</a>
				<a href="/kultur/belletristik/tag/MORITZ BLEIBTREU.html" style="font-size:75%" title="1 Artikel verschlagwortet mit MORITZ BLEIBTREU">
		MORITZ BLEIBTREU	</a>
				<a href="/kultur/belletristik/tag/musik.html" style="font-size:93%" title="2 Artikel verschlagwortet mit musik">
		musik	</a>
				<a href="/kultur/belletristik/tag/münchen.html" style="font-size:93%" title="2 Artikel verschlagwortet mit m&uuml;nchen">
		münchen	</a>
				<a href="/kultur/belletristik/tag/NACHHALTIGKEIT.html" style="font-size:75%" title="1 Artikel verschlagwortet mit NACHHALTIGKEIT">
		NACHHALTIGKEIT	</a>
				<a href="/kultur/belletristik/tag/NEONAZIS.html" style="font-size:75%" title="1 Artikel verschlagwortet mit NEONAZIS">
		NEONAZIS	</a>
				<a href="/kultur/belletristik/tag/NICHT MEIN TAG.html" style="font-size:75%" title="1 Artikel verschlagwortet mit NICHT MEIN TAG">
		NICHT MEIN TAG	</a>
				<a href="/kultur/belletristik/tag/oscar.html" style="font-size:93%" title="2 Artikel verschlagwortet mit oscar">
		oscar	</a>
				<a href="/kultur/belletristik/tag/OTTO.html" style="font-size:75%" title="1 Artikel verschlagwortet mit OTTO">
		OTTO	</a>
				<a href="/kultur/belletristik/tag/OTTO WALKES.html" style="font-size:75%" title="1 Artikel verschlagwortet mit OTTO WALKES">
		OTTO WALKES	</a>
				<a href="/kultur/belletristik/tag/satire.html" style="font-size:93%" title="2 Artikel verschlagwortet mit satire">
		satire	</a>
				<a href="/kultur/belletristik/tag/SEBASTIAN BERGMANN.html" style="font-size:75%" title="1 Artikel verschlagwortet mit SEBASTIAN BERGMANN">
		SEBASTIAN BERGMANN	</a>
				<a href="/kultur/belletristik/tag/STROMBERG.html" style="font-size:75%" title="1 Artikel verschlagwortet mit STROMBERG">
		STROMBERG	</a>
				<a href="/kultur/belletristik/tag/tollwood.html" style="font-size:93%" title="2 Artikel verschlagwortet mit tollwood">
		tollwood	</a>
				<a href="/kultur/belletristik/tag/TREIBHAUSGAS.html" style="font-size:75%" title="1 Artikel verschlagwortet mit TREIBHAUSGAS">
		TREIBHAUSGAS	</a>
				<a href="/kultur/belletristik/tag/WHITE HOUSE DOWN.html" style="font-size:75%" title="1 Artikel verschlagwortet mit WHITE HOUSE DOWN">
		WHITE HOUSE DOWN	</a>
			<div class="clr"></div>
</div>

		</div>
									</div>
						</div>
						
                    </section>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi "><li class="level1 first havechild ">
	<a title="Politik" class="level1 first havechild showdesc  item-link" href="/politik.html"><span class="menu-title">Politik</span><span class="menu-desc">Nachrichten</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Kommentar + Kolumnen" class="level2 first  item-link" href="/politik/kommentar.html"><span class="menu-title">Kommentar + Kolumnen</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level1 havechild ">
	<a title="Nachrichten" class="level1 havechild showdesc  item-link" href="/reise-und-tourismus.html"><span class="menu-title">Nachrichten</span><span class="menu-desc">HOT + Tipps</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Spotlight Schlagzeilen" class="level2 first  item-link" href="/reise-und-tourismus/spotlight.html"><span class="menu-title">Spotlight Schlagzeilen</span></a>	
	</li>

<li class="level2 havechild ">
	<a title="Deutschland News" class="level2 havechild  item-link" href="/reise-und-tourismus/deutschland.html"><span class="menu-title">Deutschland News</span></a>	
			<!-- open mega-content div -->
		<div class="level3 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level3"><li class="level3 first ">
	<a title="Norddeutschland News" class="level3 first  item-link" href="/reise-und-tourismus/deutschland/norddeutschland.html"><span class="menu-title">Norddeutschland News</span></a>	
	</li>

<li class="level3 ">
	<a title="Süddeutschland News" class="level3  item-link" href="/reise-und-tourismus/deutschland/sueddeutschland.html"><span class="menu-title">Süddeutschland News</span></a>	
	</li>

<li class="level3 ">
	<a title="Mitteldeutschland News" class="level3  item-link" href="/reise-und-tourismus/deutschland/mitteldeutschland.html"><span class="menu-title">Mitteldeutschland News</span></a>	
	</li>

<li class="level3 last ">
	<a title="Ostdeutschland News" class="level3 last  item-link" href="/reise-und-tourismus/deutschland/ostdeutschland.html"><span class="menu-title">Ostdeutschland News</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level2 havechild ">
	<a title="Europa News" class="level2 havechild  item-link" href="/reise-und-tourismus/europa.html"><span class="menu-title">Europa News</span></a>	
			<!-- open mega-content div -->
		<div class="level3 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level3"><li class="level3 first ">
	<a title="Österreich" class="level3 first  item-link" href="/reise-und-tourismus/europa/oesterreich.html"><span class="menu-title">Österreich</span></a>	
	</li>

<li class="level3 ">
	<a title="Schweiz" class="level3  item-link" href="/reise-und-tourismus/europa/schweiz.html"><span class="menu-title">Schweiz</span></a>	
	</li>

<li class="level3 ">
	<a title="Liechtenstein" class="level3  item-link" href="/reise-und-tourismus/europa/liechtenstein.html"><span class="menu-title">Liechtenstein</span></a>	
	</li>

<li class="level3 last ">
	<a title="Italien / Südtirol" class="level3 last  item-link" href="/reise-und-tourismus/europa/italien-südtirol.html"><span class="menu-title">Italien / Südtirol</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level2 last ">
	<a title="Übersee" class="level2 last  item-link" href="/reise-und-tourismus/world.html"><span class="menu-title">Übersee</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level1 havechild ">
	<a title="Business" class="level1 havechild showdesc  item-link" href="/business.html"><span class="menu-title">Business</span><span class="menu-desc">Nachrichten</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Technik - IT Branche" class="level2 first  item-link" href="/business/technik-it-branche.html"><span class="menu-title">Technik - IT Branche</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level1 havechild ">
	<a title="Lifestyle" class="level1 havechild showdesc  item-link" href="/lifestyle.html"><span class="menu-title">Lifestyle</span><span class="menu-desc">Nachrichten</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Produktneuheiten" class="level2 first  item-link" href="/lifestyle/produktvorstellung.html"><span class="menu-title">Produktneuheiten</span></a>	
	</li>

<li class="level2 ">
	<a title="Gesundheit + Medizin" class="level2  item-link" href="/lifestyle/gesundheit-medizin.html"><span class="menu-title">Gesundheit + Medizin</span></a>	
	</li>

<li class="level2 last ">
	<a title="Ernährung" class="level2 last  item-link" href="/lifestyle/ernährung.html"><span class="menu-title">Ernährung</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="active level1 havechild ">
	<a title="Kultur" class="active level1 havechild showdesc  item-link" href="/kultur.html"><span class="menu-title">Kultur</span><span class="menu-desc">Nachrichten</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="active level2 first ">
	<a title="Film - Funk - Fernsehen" class="active level2 first  item-link" href="/kultur/film-funk-fernsehen.html"><span class="menu-title">Film - Funk - Fernsehen</span></a>	
	</li>

<li class="level2 last ">
	<a title="Belletristik" class="level2 last  item-link" href="/kultur/belletristik.html"><span class="menu-title">Belletristik</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level1 havechild ">
	<div title="Service" class="level1 havechild  item-link separator"><span class="menu-title">Service</span></div>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Digitale Grußkarten" class="level2 first  item-link" href="/service/digitale-grußkarten.html"><span class="menu-title">Digitale Grußkarten</span></a>	
	</li>

<li class="level2 ">
	<a title="Zimmer- und Hotelsuche" class="level2  item-link" href="/service/zimmer-hotelsuche.html"><span class="menu-title">Zimmer- und Hotelsuche</span></a>	
	</li>

<li class="level2 ">
	<a title="Deko- und Geschenketipps" class="level2  item-link" href="https://shop.cybernex.de" target="_blank"><span class="menu-title">Deko- und Geschenketipps</span></a>	
	</li>

<li class="level2 last ">
	<a title="Reisekatalogservice" class="level2 last  item-link" href="https://reisekatalogservice.de" target="_blank"><span class="menu-title">Reisekatalogservice</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level1 ">
	<a title="Suche" class="level1  item-link" href="/suche-global.html"><span class="menu-title">Suche</span></a>	
	</li>

<li class="level1 last havechild ">
	<div title="Links" class="level1 last havechild  item-link separator"><span class="menu-title">Links</span></div>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Bayernzeitung" class="level2 first  item-link" href="https://bayernzeitung.de" target="_blank"><span class="menu-title">Bayernzeitung</span></a>	
	</li>

<li class="level2 ">
	<a title="Deutschlandmagazin" class="level2  item-link" href="https://deutschlandmagazin.com" target="_blank"><span class="menu-title">Deutschlandmagazin</span></a>	
	</li>

<li class="level2 ">
	<a title="VIP Geschenkideen" class="level2  item-link" href="https://vip-geschenkideen.de" target="_blank"><span class="menu-title">VIP Geschenkideen</span></a>	
	</li>

<li class="level2 ">
	<a title="Wellness-Special" class="level2  item-link" href="https://wellness.germannews.com" target="_blank"><span class="menu-title">Wellness-Special</span></a>	
	</li>

<li class="level2 last ">
	<a title="Ostern-Special" class="level2 last  item-link" href="https://ostern.germannews.com"><span class="menu-title">Ostern-Special</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

</ul>	<script type="text/javascript">
						gooeymenu.setup({id:'meganavigator', fx:'swing'})
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				'mm_timeout': '250'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar collapsed" type="button">
				<i class="fa fa-bars"></i> Menu			</button>
			<div id="resmenu_sidebar" class="nav-collapse collapse" >
				<ul class="nav resmenu">
				    <li class="haveChild level1"><a title="Politik" href='/politik.html'>Politik</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Kommentar + Kolumnen" href='/politik/kommentar.html'>Kommentar + Kolumnen</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Nachrichten" href='/reise-und-tourismus.html'>Nachrichten</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Spotlight Schlagzeilen" href='/reise-und-tourismus/spotlight.html'>Spotlight Schlagzeilen</a>        </li>
        <li class="haveChild level2"><a title="Deutschland News" href='/reise-und-tourismus/deutschland.html'>Deutschland News</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Norddeutschland News" href='/reise-und-tourismus/deutschland/norddeutschland.html'>Norddeutschland News</a>        </li>
        <li><a title="Süddeutschland News" href='/reise-und-tourismus/deutschland/sueddeutschland.html'>Süddeutschland News</a>        </li>
        <li><a title="Mitteldeutschland News" href='/reise-und-tourismus/deutschland/mitteldeutschland.html'>Mitteldeutschland News</a>        </li>
        <li><a title="Ostdeutschland News" href='/reise-und-tourismus/deutschland/ostdeutschland.html'>Ostdeutschland News</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level2"><a title="Europa News" href='/reise-und-tourismus/europa.html'>Europa News</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Österreich" href='/reise-und-tourismus/europa/oesterreich.html'>Österreich</a>        </li>
        <li><a title="Schweiz" href='/reise-und-tourismus/europa/schweiz.html'>Schweiz</a>        </li>
        <li><a title="Liechtenstein" href='/reise-und-tourismus/europa/liechtenstein.html'>Liechtenstein</a>        </li>
        <li><a title="Italien / Südtirol" href='/reise-und-tourismus/europa/italien-südtirol.html'>Italien / Südtirol</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Übersee" href='/reise-und-tourismus/world.html'>Übersee</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Business" href='/business.html'>Business</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Technik - IT Branche" href='/business/technik-it-branche.html'>Technik - IT Branche</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Lifestyle" href='/lifestyle.html'>Lifestyle</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Produktneuheiten" href='/lifestyle/produktvorstellung.html'>Produktneuheiten</a>        </li>
        <li><a title="Gesundheit + Medizin" href='/lifestyle/gesundheit-medizin.html'>Gesundheit + Medizin</a>        </li>
        <li><a title="Ernährung" href='/lifestyle/ernährung.html'>Ernährung</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1 open"><a title="Kultur" href='/kultur.html' class="active">Kultur</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Film - Funk - Fernsehen" href='/kultur/film-funk-fernsehen.html' class="active">Film - Funk - Fernsehen</a>        </li>
        <li><a title="Belletristik" href='/kultur/belletristik.html'>Belletristik</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Service" href="#1">Service</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Digitale Grußkarten" href='/service/digitale-grußkarten.html'>Digitale Grußkarten</a>        </li>
        <li><a title="Zimmer- und Hotelsuche" href='/service/zimmer-hotelsuche.html'>Zimmer- und Hotelsuche</a>        </li>
        <li><a title="Deko- und Geschenketipps" href='https://shop.cybernex.de'>Deko- und Geschenketipps</a>        </li>
        <li><a title="Reisekatalogservice" href='https://reisekatalogservice.de'>Reisekatalogservice</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Suche" href='/suche-global.html'>Suche</a>        </li>
        <li class="haveChild level1"><a title="Links" href="#1">Links</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Bayernzeitung" href='https://bayernzeitung.de'>Bayernzeitung</a>        </li>
        <li><a title="Deutschlandmagazin" href='https://deutschlandmagazin.com'>Deutschlandmagazin</a>        </li>
        <li><a title="VIP Geschenkideen" href='https://vip-geschenkideen.de'>VIP Geschenkideen</a>        </li>
        <li><a title="Wellness-Special" href='https://wellness.germannews.com'>Wellness-Special</a>        </li>
        <li><a title="Ostern-Special" href='https://ostern.germannews.com'>Ostern-Special</a>        </li>
    				</ul>
				</div>
			</li>
        				</ul>
			</div>
			
		</div>
	<script type="text/javascript">
	
	/*jQuery(document).click(function (e) {
		if (!jQuery(e.target).hasClass("nav-collapse") && jQuery(e.target).parents(".nav-collapse").length === 0) {
				jQuery('#resmenu_sidebar').removeClass('in');
		}
	});*/
	
	jQuery(document).ready(function($) {
		$('.btn-navbar').click(function(){
				$(this).children().toggleClass('fa-times');
		});
		$("ul.resmenu li.haveChild").each(function() {
			$(this).children(".res-wrapnav").css('display', 'none');
			var ua = navigator.userAgent,
			event = (ua.match(/iPad/i)) ? "touchstart" : "click";
			$(this).children(".menuress-toggle").bind(event, function() {
				
				$(this).siblings(".res-wrapnav").slideDown(350);
				$(this).parent().siblings("li").children(".res-wrapnav").slideUp(350);
				$(this).parent().siblings("li").removeClass("active");
				
				$(this).parent().addClass(function(){
					if($(this).hasClass("active")){
						$(this).removeClass("active");
						$(this).children(".res-wrapnav").slideToggle();
						return "";
					}
					return "active";
				});
				
				
			});
			
		});
		
	});
</script>        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div class="breadcrumbs">
<span class="showHere">Sie sind hier: </span><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/" class="pathway" itemprop="url"><span  itemprop="title">Home</span></a></div> <img src="/templates/sj_time/images/system/arrow.png" alt="" /> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/kultur.html" class="pathway" itemprop="url"><span  itemprop="title">Kultur</span></a></div> <img src="/templates/sj_time/images/system/arrow.png" alt="" /> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/kultur/film-funk-fernsehen.html" class="pathway" itemprop="url"><span  itemprop="title">Film - Funk - Fernsehen</span></a></div></div>	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left     block com_k2">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-3 col-sm-12 hidden"></aside> <div id="content_main" class="col-md-9">			<div id="system-message-container">
	</div>

                    <div id="yt_component">
             	


<!-- Start K2 Item Layout -->
<span id="startOfPageId532"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			<!-- Item category --->
	<div itemprop="genre" class="itemCategory">
		  <!-- gerd war h2 -->
		<h1>
			<a href="/kultur/film-funk-fernsehen.html">Film, Funk, Fernsehen</a>
		</h1>
		<div class="line"></div>
	</div>
	
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 itemprop="headline" class="itemTitle">
					<div class="me-inline">
	  	Konzertfilm RAMMSTEIN: PARIS exklusiv nur an 3 Tagen im März 2017		</div>
	  				<div class="itemToolbar me-inline">
		
		<ul class="icon-item size-mail">
						<!-- Font Resizer -->
			<li class="fontsize">
				<span class="itemTextResizerTitle">Schriftgröße</span>
				<a href="#" id="fontIncrease">
					&#43;

				</a>
				<a href="#" id="fontDecrease">
					&ndash;
				</a>
				
			</li>
						<!-- Email Button -->
			<li class="emailbutton">
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_time&amp;link=1f586ae0a51b1144dabdc76b9ed21e8772ffd64c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="fa fa-envelope-o"></i>
				</a>
			</li>
			
						<!-- Print Button -->
			<li class="printbutton">
				<a class="itemPrintLink" rel="nofollow" href="/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="fa fa-print"></i>
				</a>
			</li>
					</ul>
		<ul style="text-align: inherit;">
						
						<!-- Item Social Button -->
			<li>
				
			</li>
			
						<!-- Anchor link to item video below - if it exists 
			<li>
				<a class="itemVideoLink k2Anchor" href="#itemVideoAnchor"></a>
			</li>
			-->
			
			
			
		</ul>
		<div class="clr"></div>
  </div>
	
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<div class="icon-item action">
						<!-- Date created -->
			<span itemprop="datePublished" class="itemDateCreated me-inline">
				</i> 16 März 2017			</span>
									<!-- Item Rating -->
			<div class="itemRatingBlock me-inline">
				<div class="itemRatingForm">
					<ul class="itemRatingList">
						<li class="itemCurrentRating" id="itemCurrentRating" style="width:100%;"></li>
						<li><a href="#" data-id="532" title="1 von 5 Sternen" class="one-star">1</a></li>
						<li><a href="#" data-id="532" title="2 von 5 Sternen" class="two-stars">2</a></li>
						<li><a href="#" data-id="532" title="3 von 5 Sternen" class="three-stars">3</a></li>
						<li><a href="#" data-id="532" title="4 von 5 Sternen" class="four-stars">4</a></li>
						<li><a href="#" data-id="532" title="5 von 5 Sternen" class="five-stars">5</a></li>
					</ul>
					<div id="itemRatingLog532" class="itemRatingLog"></div>
					<div class="clr"></div>
				</div>
				<div class="clr"></div>
			</div>
									<!-- Item Author -->
			<span itemprop="name" class="itemAuthor me-inline">
				Autor : &nbsp;
								<a rel="author" href="/kultur/film-funk-fernsehen/author/158-redaktion.html">Redaktion</a>
							</span>
						
		</div>	
		
  </div>
	
	

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  <div class='richsnippetsvote'>
						<div itemscope itemtype='http://schema.org/WebPage'>
							<span itemprop='name'>Konzertfilm RAMMSTEIN: PARIS exklusiv nur an 3 Tagen im März 2017</span> - <span itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'><span itemprop='ratingValue'>5.0</span> out of 
								<span itemprop='bestRating'>5</span>
							based on 
								<span itemprop='ratingCount'>1</span> vote</span> 
						</div>
					</div><style>
							.richsnippetsvote{
								display:none;
							}
						</style>
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  		<!-- Item video -->
	<div class="itemVideoBlock">
		      		      <span class="itemVideo">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_298f95e1bf9136124592c8d4825a06fc" class="avPlayerBlock">
			
<div id="avID_AVPlayerID_0_298f95e1bf9136124592c8d4825a06fc" style="width:400px;height:300px;" title="JoomlaWorks AllVideos Player"></div>
<script type="text/javascript">
	jwplayer('avID_AVPlayerID_0_298f95e1bf9136124592c8d4825a06fc').setup({
		'file': '/media/k2/videos/532.flv',
		'image': '',
		'height': '300',
		'width': '400',
		'autostart': 'false',
		'repeat': 'false',
		'controls': '1'
	});
</script>
					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

<div id="joomsharebar"><div class="joomsharebar_hori" style="margin-left: 0px!important; top: 0px; text-align: center!important; z-index: 999; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; "><div class="joomsharebar-button_hori"><a href="http://www.facebook.com/sharer.php?u=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;t=Konzertfilm+RAMMSTEIN%3A+PARIS+exklusiv+nur+an+3+Tagen+im+M%C3%A4rz+2017"
                class="socialite facebook-like popup colorbg white design06"
                data-href="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                data-layout="button_count"
                data-send="1"
                data-action="like"
                data-font="arial"
                data-colorscheme="light"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Facebook</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori"><a class="socialite twitter-share popup colorbg white design06" href="https://twitter.com/intent/tweet?text=Konzertfilm+RAMMSTEIN%3A+PARIS+exklusiv+nur+an+3+Tagen+im+M%C3%A4rz+2017&amp;url=http%3A%2F%2Fwww.germannews.com%2Fkultur%2Ffilm-funk-fernsehen%2F532%2Fkonzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;count=horizontal&amp;size=&amp;hashtags=&amp;related=" target="_blank" style="width:6.2985em; border-radius:0px;"><span class="vhidden">Share on Twitter</span>Share</a>
        </div><div class="joomsharebar-button_hori">
            <a href="https://plus.google.com/share?url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                class="socialite googleplus-one popup colorbg white design06"
                data-size="medium"
                data-annotation=""
                data-href="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Google+</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori">
            <a  href="https://plus.google.com/share?url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                class="socialite googleplus-share popup colorbg white design06"
                data-action="share"
                data-height=""
                data-annotation="bubble"
                data-href="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Google+</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori">
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;title=Konzertfilm+RAMMSTEIN%3A+PARIS+exklusiv+nur+an+3+Tagen+im+M%C3%A4rz+2017"
                class="socialite linkedin-share popup colorbg white design06"
                data-url="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                data-counter="right"
                data-showZero="true"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on LinkedIn</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori">
            <a href="http://bufferapp.com/add/?url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;media=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;description=Konzertfilm+RAMMSTEIN%3A+PARIS+exklusiv+nur+an+3+Tagen+im+M%C3%A4rz+2017"
                class="socialite bufferapp-button colorbg white design06"
                data-url="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                data-count="horizontal"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Buffer It!</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" class="socialite pinterest-pinit colorbg white design06"
                style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Pin It!</span>
                Share
            </a>
            </div><div class="joomsharebar-button_hori"><div class="">
            <a href="https://www.xing.com/social_plugins/share?url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                class="socialite xing-share popup colorbg white design06"
                data-counter="right"
                data-url="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                data-lang="de"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Xing</span>
                Share
        </a></div>
        </div>
            </div><div style="clear:both;"></div></div>
        </span>
		            
		      
		      
		<div class="clr"></div>
	</div>
		  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<h2>Das Konzert- und Filmerlebnis im Kino: RAMMSTEIN: PARIS</h2>
<p>Ein Konzert der Band Rammstein auf Film zu bringen, ist eine außerordentlich schwierige Aufgabe. Den gewaltigen Sound, die Menge an visuellen Eindrücken, die Details und großen Gesten so einzufangen, dass auch die Kinozuschauer die Rammstein-Experience nachempfinden können: Wer das schaffen will, muss einerseits die unmittelbare Nähe zum Bühnengeschehen vermitteln, andererseits den Blick aus der Totalen, drittens die Aufregung des Dabeiseins — und die Musik muss brachial gut klingen. Darin sind Rammstein Weltmeister. Bereits in der Filmdokumentation zu Rammstein im Madison Square Garden und deren Tournee durch die USA zeigte sich, dass Rammstein auch filmisch aussergewöhnliche Maßstäbe setzen.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div itemprop="articleBody" class="itemFullText">
	  	
<p>Die Band Rammstein hat in den bislang 22 Jahren ihres Bestehens mehr als 16 Millionen Platten verkauft, unter anderem zehn Echo-Awards und zwei Grammy-Nominierungen erhalten, die 18.000 Plätze im New Yorker Madison Square Garden waren in weniger als 20 Minuten ausverkauft. Sie spielen seit Mitte der 1990er-Jahre in den weltweit größten Arenen, obwohl sie weiter nur auf Deutsch singen. Seit 1997 waren alle ihre Alben mindestens in der Heimat auf Nummer eins der Charts, Regisseure wie David Lynch und Lars von Trier haben Rammstein-Songs in ihre Filme gesetzt und 2006 wurde sogar ein Asteroid nach ihnen benannt. <br /><br />Der Konzertfilm RAMMSTEIN: PARIS setzt nach der Dokumentation "Rammstein in Amerika" und deren großem Comeback im Madison Square Garden nun das Sahnehäubchen auf und zeigt zwei umjubelte Rammstein-Konzerte, die vor jeweils 17.000 Zuschauern im Palais Omnisports in Paris stattfanden. Der Film, der daraus entstanden ist, ist (mit 16 Songs aus dem gesamten Repertoire) nicht nur das bislang spektakulärste Bilddokument über die derzeit größte deutsche Rock-’n’-Roll-Band — er ist ein Meisterwerk des Musikkinos, das die Energie von Rammstein in ein einmaliges visuelles und sonisches Erlebnis fasst.<br /><br />Eine Attacke aus Blitz und Dunkelheit. Eine Sinfonie der Triebe. Ein muskulöses Date mit den Gladiatoren der Liebe. Musik. Theater. Feurige Umarmung. Wie schon oft bei dieser Band gesagt: ein Gesamtkunstwerk. Wer „RAMMSTEIN: PARIS“ gesehen hat, wird nie wieder sagen, er wäre nicht dabei gewesen.<br /><br />Der schwedische Regisseur Jonas Åkerlund ist ja berüchtigt für die radikalen, stilbildenden Videos, die er mit Bands wie The Prodigy, Metallica, den Rolling Stones und eben auch Rammstein gemacht hat. Durch seine Musikinszenierungen flackern irrwitzige Details, umgestülpte Perspektiven, Kontrast-Schocks, Sinnesverwirrungen — und in RAMMSTEIN: PARIS zelebriert er das von Minute eins an. Wenn sich der Bühnensteg über die Köpfe der 17.000 Zuschauer senkt, das Bild in statischen Interferenzen zuckt und surrt, man hin- und hergeworfen wird zwischen Close-up und Vogelblick. Wenn dann die sechs Helden einmarschieren, als Steampunks, Ritter, Heizer, ölige Rächer. Und die Show losbricht, der metallische Mitternachtszirkus, der große Feuerball.<br /><br />16 Songs spielen Rammstein im Film, die Skala reicht von „Wollt ihr das Bett in Flammen sehen?“, dem ersten Song der allerersten Platte, bis zu „Frühling in Paris“, der herrlichen (und geografisch passenden) Entjungferungsballade vom letzten Studioalbum „Liebe ist für alle da“. Und so wie diese Band aus Berlin vor über 20 Jahren einen ganz neuen Blick, eine neue Herangehensweise an den Rock ’n’ Roll eröffnete — so schafft „RAMMSTEIN: PARIS“ einen völlig neuen Blick auf Rammstein.<br /><br />Und dieser Blick ist eigentlich ein Paradoxon: Nähe und Distanz, Panorama und Detail oder, wie Sigmund Freud sagen würde, Da und Fort. Um Rammstein in Concert fassen zu können, muss man sie im Weitwinkel sehen, der einen die Höhe der Flammen und Dampfsäulen richtig schätzen lässt, die brachiale Mannschaftsleistung. Andererseits braucht man die unmittelbare Anschauung, die Nahaufnahme der Mimik, wenn Sänger Till Lindemann seinen Keyboarder Flake Lorenz im Topf kocht, das stumpfe Schillern von Schlagzeuger Christoph Schneiders Kettenhemd, die ganze Beinarbeit oder die Freude in den Augen der Umstehenden, wenn Flake auf der kleinen B-Stage den blanken Hintern zeigt.<br /><br />Es ist Åkerlunds grenzenlos irre Editing-Technik, die genau das möglich macht. Im Film sind wir Rammstein fern und nah zugleich, auf dem Geierfelsen gegenüber der Bühne und doch so eng am haarigen Herzen Till Lindemanns, dass wir blutig hineinbeißen könnten.<br /><br />Dieser Film ist der absolute Höhepunkt der bisherigen dokumentarischen Arbeit zu dieser Band.<br /><br />Filmlänge: Länge 98 Minuten<br /><br /><strong>Exklusiv am 23./24./29. März 2017 im Kino.</strong><br /><br />Eine Übersicht der Kinos ist unter <a href="http://www.rammstein-paris.de">www.rammstein-paris.de</a>  zu finden.</p><div id="joomsharebar"><div class="joomsharebar_hori" style="margin-left: 0px!important; top: 0px; text-align: center!important; z-index: 999; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; "><div class="joomsharebar-button_hori"><a href="http://www.facebook.com/sharer.php?u=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;t=Konzertfilm+RAMMSTEIN%3A+PARIS+exklusiv+nur+an+3+Tagen+im+M%C3%A4rz+2017"
                class="socialite facebook-like popup colorbg white design06"
                data-href="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                data-layout="button_count"
                data-send="1"
                data-action="like"
                data-font="arial"
                data-colorscheme="light"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Facebook</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori"><a class="socialite twitter-share popup colorbg white design06" href="https://twitter.com/intent/tweet?text=Konzertfilm+RAMMSTEIN%3A+PARIS+exklusiv+nur+an+3+Tagen+im+M%C3%A4rz+2017&amp;url=http%3A%2F%2Fwww.germannews.com%2Fkultur%2Ffilm-funk-fernsehen%2F532%2Fkonzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;count=horizontal&amp;size=&amp;hashtags=&amp;related=" target="_blank" style="width:6.2985em; border-radius:0px;"><span class="vhidden">Share on Twitter</span>Share</a>
        </div><div class="joomsharebar-button_hori">
            <a href="https://plus.google.com/share?url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                class="socialite googleplus-one popup colorbg white design06"
                data-size="medium"
                data-annotation=""
                data-href="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Google+</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori">
            <a  href="https://plus.google.com/share?url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                class="socialite googleplus-share popup colorbg white design06"
                data-action="share"
                data-height=""
                data-annotation="bubble"
                data-href="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Google+</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori">
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;title=Konzertfilm+RAMMSTEIN%3A+PARIS+exklusiv+nur+an+3+Tagen+im+M%C3%A4rz+2017"
                class="socialite linkedin-share popup colorbg white design06"
                data-url="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                data-counter="right"
                data-showZero="true"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on LinkedIn</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori">
            <a href="http://bufferapp.com/add/?url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;media=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html&amp;description=Konzertfilm+RAMMSTEIN%3A+PARIS+exklusiv+nur+an+3+Tagen+im+M%C3%A4rz+2017"
                class="socialite bufferapp-button colorbg white design06"
                data-url="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                data-count="horizontal"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Buffer It!</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" class="socialite pinterest-pinit colorbg white design06"
                style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Pin It!</span>
                Share
            </a>
            </div><div class="joomsharebar-button_hori"><div class="">
            <a href="https://www.xing.com/social_plugins/share?url=http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                class="socialite xing-share popup colorbg white design06"
                data-counter="right"
                data-url="http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html"
                data-lang="de"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Xing</span>
                Share
        </a></div>
        </div>
            </div><div style="clear:both;"></div></div>
        	  </div>
	  	  
		<div class="clr"></div>

	  	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>
    <div class="itemLinks">
			<!-- Social sharing -->
		<div class="itemSocialSharing">
	
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_native_toolbox"></div>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f89a9d74637536f" async></script>
			
			<div class="clr"></div>
		</div>
			  
	  
		<div class="clr"></div>
  </div>
      <!-- Author Block -->
  <div class="itemAuthorBlock">
	<div class="header-author">
						<!-- Item Hits -->
		
		<span class="itemHits me-inline">
			123&nbsp;Aufrufe			
		</span>
						<!-- Item tags -->
		<div class="itemTagsBlock me-inline">
			<span><i class="fa fa-tags"></i>Schlagwort : </span>
			<ul class="itemTags">
			  			  <li><a href="/kultur/film-funk-fernsehen/tag/RAMMSTEIN.html">RAMMSTEIN</a></li>
			  			  <li><a href="/kultur/film-funk-fernsehen/tag/musik.html">musik</a></li>
			  			  <li><a href="/kultur/film-funk-fernsehen/tag/KONZERTFILM.html">KONZERTFILM</a></li>
			  			  <li><a href="/kultur/film-funk-fernsehen/tag/kino.html">kino</a></li>
			  			</ul>
			<div class="clr"></div>
		</div>
		
	</div>
	<div class="line"></div>
  		<div class="itemAuthorAvatar">
		<img src="/media/k2/users/9.png" alt="Redaktion" />
  	</div>
		

    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a rel="author" href="/kultur/film-funk-fernsehen/author/158-redaktion.html">Redaktion</a>
      </h3>

            <p><p>Allgemeine Redaktion</p></p>
      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
     <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Aktuell von &nbsp;Redaktion</h3>
		<div class="line"></div>
		<ul>
						<li class="even">
				<a href="/reise-und-tourismus/spotlight/531/muenchner-flughafen-erneut-zum-besten-airport-europas-gekuert.html">Münchner Flughafen erneut zum besten Airport Europas gekürt</a>
			</li>
						<li class="odd">
				<a href="/lifestyle/530/passionsspiele-oberammergau-2020.html">Passionsspiele Oberammergau 2020</a>
			</li>
						<li class="even">
				<a href="/reise-und-tourismus/world/529/visum-esta-fuer-usa-reisende.html">Visum ESTA für USA Reisende</a>
			</li>
						<li class="odd">
				<a href="/reise-und-tourismus/deutschland/sueddeutschland/528/die-drei-w-im-steigerwald-2017-wald-wein-wellness.html">Die drei W im Steigerwald 2017: Wald - Wein - Wellness</a>
			</li>
						<li class="even">
				<a href="/reise-und-tourismus/europa/527/reiseplanung-mit-detaillierter-routenempfehlung-fuer-frankreich.html">Reiseplanung mit detaillierter Routenempfehlung für Frankreich</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
  

 
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Ähnliche Artikel</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/reise-und-tourismus/europa/italien-südtirol/194/festival-„sounds-of-the-dolomites“-im-trentino.html">Festival „Sounds of the Dolomites“ im Trentino</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/kultur/film-funk-fernsehen/188/buchbestseller-er-ist-wieder-da-kommt-in-die-kinos.html">Buchbestseller &quot;Er ist wieder da&quot; kommt in die Kinos</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/kultur/168/ac-dc-mit-whiskey-foundation-on-tour-in-deutschland.html">AC/DC mit Whiskey Foundation on Tour in Deutschland</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/reise-und-tourismus/deutschland/sueddeutschland/153/europäisches-musikfest-europamusicale-im-juni-2015.html">Europäisches Musikfest EUROPAMUSICALE im Juni 2015</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/kultur/film-funk-fernsehen/51/kinofilm-„am-limit“-liefert-gänsehaut-pur.html">Kinofilm „Am Limit“ liefert Gänsehaut pur</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
      <!-- Item navigation 
  <div class="itemNavigation">
  	<span class="itemNavigationTitle"></span>

				<a class="itemPrevious" href="/kultur/film-funk-fernsehen/512/filmreif-uebernachten-in-diesen-hotels-wurden-blockbuster-gedreht.html">
			&laquo; 		</a>
		
				<a class="itemNext" href="/">
			 &raquo;
		</a>
		
  </div>
  -->
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '532';
						var disqus_shortname = 'germannews';
						var disqus_url = 'http://www.germannews.com/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = ' //germannews.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = ' //germannews.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/kultur/film-funk-fernsehen/532/konzertfilm-rammstein-paris-exklusiv-nur-an-3-tagen-im-maerz-2017.html#startOfPageId532">
					</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


        </div>
		 </div> <aside id="content_right" class="col-md-3 col-sm-12">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  " >
	    		    <h3 class="modtitle">Translator</h3>
	    	    <div class="modcontent clearfix">
			
<!-- MultiTrans Start -->
<div id='trans'>
    <div id="google_translate_element" onclick="transman('1','mtrans_ee3276','de','.germannews.com');"></div>
    <script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({
            pageLanguage: "de",
            includedLanguages:"de,eo,en,fr,da,sv,no,is,fi,ca,cy,ga,gl,nl,eu,ba,uk,sl,sk,sr,ru,ro,pl,lt,lv,hu,et,cs,hr,be,bg,sq,el,mk,it,es,pt,bn,gu,lo,ta,ce,hmn,km,jv,mr,ka,az,hy,ur,tr,vi,th,fa,ms,ko,ja,id,hi,iw,tl,zh-TW,zh-CN,ar,yi,ht,sw,af,mt,kn,te,ha,ig,mi,mn,ne,so,yo,zu,gl,en,es,fr,ar,ru,iw",
    	   layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, "google_translate_element");
    }
    </script>
    <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<!-- MultiTrans End -->	    </div>
	</div>
        	
	<div class="module  " >
	    		    <h3 class="modtitle">Folge uns</h3>
	    	    <div class="modcontent clearfix">
			<a href=https://facebook.com/germannews target=_blank><img src=https://deutschlandmagazin.com/facebook-logo.jpg></a> &nbsp;&nbsp;&nbsp;
<a href=https://twitter.com/germannews_com trget=_blank><img src=https://germannews.com/images/twitter-logo.png></a>
	    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<script type="text/javascript">
jQuery(document).ready(function(){	
	jQuery('#btss-advanced').click(function(){
	if (jQuery(".smartsearch-advanced:first").is(":hidden")) {
		jQuery(".smartsearch-advanced").css('width','100%');			
		jQuery("#btss-advanced ").css({'height':'28px','background':'#FFFFFF','border-left':'1px solid #CCCCCC','border-top':'1px solid #CCCCCC','border-right':'1px solid #CCCCCC'});		
		jQuery(".smartsearch-advanced").slideDown("slow");
		} else {
		jQuery(".smartsearch-advanced").slideUp('slow');
		jQuery("#btss-advanced").css({'border':'1px solid #FFFFFF','height':'18px'});	
		}
	});
	jQuery(".smartsearch-advanced").hide();
	  jQuery("#btss-advanced").hover(function () {
		jQuery(this).append('<div class="tooltipsmartseach"><p> Advance search</p></div>');
		jQuery('.tooltipsmartseach').css('background','#545454');
		jQuery('.tooltipsmartseach >p').css('margin-left','5px');
		jQuery('.tooltipsmartseach >p').css('margin-top','3px');
	  }, function () {
		jQuery("div.tooltipsmartseach").remove();
	  });
	jQuery('.inputboxsmart').data("placeholder","Select Frameworks...").chosen();	
	
	jQuery('#mod-bt-smartsearchword').keydown(function (event) {
		if(jQuery('#mod-bt-smartsearchword').val()!=""){
		var keypressed = event.keyCode || event.which;
			if (keypressed == 13) {
				$(this).closest('form').submit();
			}
		}
	});
	jQuery('.btnsearch').click(function(){
		if(jQuery('#mod-bt-smartsearchword').val()!=""){
			if(jQuery('#mod-bt-smartsearchword').val()!="suchen"){			
			var keypressed = event.keyCode || event.which;
				if (keypressed == 13) {
					$(this).closest('form').submit();
				}
			}
			else{
				return false;
			}
		}
		else{
			return false;
		}
	});
	

});
</script>	
<script type="text/javascript">
	window.addEvent('domready', function() {	
							var url = '/component/finder/?task=suggestions.display&format=json&tmpl=component';
			var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-bt-smartsearchword'), url, {'postVar': 'q'});
		});
</script>
<form id="mod-bt-smartsearchform-182" action="/suche-global.html" method="get">
	<div class="smartsearch ">
		<div class="keyword">
			<div class="borderinput"><input name="q" id="mod-bt-smartsearchword"  class="inputboxsearch" type="text" value="suchen"  onblur="if (this.value=='') this.value='suchen';" onfocus="if (this.value=='suchen') this.value='';" /></div>		</div>
				<input type="hidden" name="Itemid" value="334" />		
	</div>
</form>
	    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div class="gv-placement-sap" id="gv_target_6615897814312592011588669"></div><script>!function(a,b,c){var d=a.getElementsByTagName(b)[0];a.getElementById(c)||(a=a.createElement(b),a.id=c,a.src=("https:"==document.location.protocol?"https://player-services.goviral-content.com".replace(/^http\:/,"https:"):"https://player-services.goviral-content.com")+"/embed-code/index/find?placementVersionId=6615897814312592011588669",d.parentNode.insertBefore(a,d))}(document,"script","gv_script_6615897814312592011588669");</script>
	    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<script language="JavaScript" src="https://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.titanic-magazin.de%2Fich.war.bei.der.waffen.rss&amp;chan=y&amp;num=3&amp;desc=1&amp;targ=y&amp;utf=y"  charset="UTF-8" type="text/javascript"></script>

<noscript>
<a href="https://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.titanic-magazin.de%2Fich.war.bei.der.waffen.rss&amp;chan=y&amp;num=3&amp;desc=1&amp;targ=y&amp;utf=y&amp;html=y">View RSS feed</a>
</noscript>	    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div class="fb-page" data-href="https://www.facebook.com/germannews" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/germannews"><a href="https://www.facebook.com/germannews">German News - Deutschland Nachrichten</a></blockquote></div></div>	    </div>
	</div>
        	
	<div class="module box-4 " >
	    	    <div class="modcontent clearfix">
			
			<p>Aktuell sind 380&#160;Gäste und keine Mitglieder online</p>

	    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<!-- AFS ANALYTICS Asynchronous Tracking Code  V6 -->
<!-- For: http://germannews.com -->
<div id='addfreestats'></div>
<script type="text/javascript"><!--
var AFS_Account="00709594";
var AFS_Tracker="auto";
var AFS_Server="www7";
var AFS_Page="DetectName";
var AFS_Url="DetectUrl";
var AFS_Protocol="http:";
var speed = document.createElement('script');
if (document.location.protocol == "https:") AFS_Protocol="https:";
speed.type = 'text/javascript';
speed.async = true;
speed.src =AFS_Protocol+'//'+AFS_Server+'.afsanalytics.com/cgi-bin/afstracka.cgi?usr='+AFS_Account;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(speed, s);
//--></script>
<noscript>
<a href="https://new.afsanalytics.com/?usr=00709594" rel='nofollow' >
<img src="https://www7.afsanalytics.com/cgi-bin/connect.cgi?usr=00709594Pauto" border='0' alt="AddFreeStats"></a>
</noscript>
<!-- END- AFSANALYTICS.com AUTOCODE V6 -->	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight2" class="block">						<div class="container">
							<div class="row">
									<div id="bottom1"  class="col-sm-12" >
				

<ul class="menu">
<li><a href="https://germannews.com/" rel="alternate">Home</a></li>
<li><a href="https://cybernex.de" target="_blank" rel="alternate">Cybernex GmbH</a></li>
<li><a href="https://bayernzeitung.de" target="_blank" rel="alternate">Bayernzeitung</a></li>
<li><a href="https://deutschlandmagazin.com" target="_blank" rel="alternate">Deutschlandmagazin</a></li>
<li><a title="Oktoberfest" href="https://oktoberfest-tv.com" target="_blank" rel="alternate">Oktoberfest Spezial</a></li>
<li><a title="Gratis Reisekataloge" href="https://reisekatalogservice.de" target="_blank" rel="alternate">Reisekatalogervice</a></li>
<li><a href="https://solarinfonews.com" target="_blank" rel="alternate">Solarinfonews</a></li>
<li><a href="https://wellness.germannews.com" target="_blank" rel="alternate">Wellness-Spezial</a></li>
<li><a href="https://golfsport.germannews.com" target="_blank" rel="alternate">Golfsport-Spezial</a></li>
<li><a href="https://fruehling.germannews.com" target="_blank" rel="alternate">Frühling Spezial</a></li>
<li><a href="https://ostern.germannews.com" target="_blank" rel="alternate">Ostern Spezial</a></li>
<li><a href="https://wichtel-geschenkespiel.de" target="_blank" rel="alternate">Wichtel-Geschenkespiel</a></li>
<li><a href="https://weihnachten.germannews.com" target="_blank" rel="alternate">Weihnachten Spezial</a></li>
<li><a href="https://vip-geschenkideen.de" target="_blank" rel="alternate">VIP Geschenkideen</a></li>
<li><a href="https://wichteln.wichtelspiel.com" target="_blank" rel="alternate">Wichteln</a></li>
<li><a href="https://shop.cybernex.de" target="_blank" rel="alternate">Deko und Geschenke Shop</a></li>
<li><a href="https://logo-click.com" target="_blank" rel="alternate">Mediadaten</a></li>
<li><a href="/sitemap.html" rel="alternate">Site Map</a></li>
</ul>

		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-sm-12" >
			    	
	<div class="module mod-k2-categories " >
	    		    <h3 class="modtitle">Kategorien</h3>
	    	    <div class="modcontent clearfix">
					<div id="sj_k2_categories_15938451291489978319" class="sj_k2_categories preset01-4 preset02-3 preset03-2 preset04-2 preset05-1">
    	            <div class="cat-wrap theme1">
                			  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/deutschland.html"  >
							Deutschland Nachrichten						</a>
					</div>
										<div class="child-cat">
																														</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/business.html"  >
							Business- und Wirtschaftsnachrichten						</a>
					</div>
										<div class="child-cat">
															</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/lifestyle.html"  >
							Lifestyle						</a>
					</div>
										<div class="child-cat">
																									</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr3"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/world.html"  >
							Übersee Nachrichten						</a>
					</div>
										<div class="child-cat">
																				</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2 clr4"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/kultur.html"  >
							Nachrichten und Berichte aus dem Bereich Kultur						</a>
					</div>
										<div class="child-cat">
																									</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr5"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/europa.html"  >
							Europa Nachrichten						</a>
					</div>
										<div class="child-cat">
																														</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2 clr3 clr6"></div>
	    				</div>
            	</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
					<div class="copyright">
				Copyright © 1995 - 2017 German News 			</div>
				
		<!-- 
        gerd
        -->
        <div class="designby copyright_middle">
			 <a target="_self" title="Cookie" href="https://www.germannews.com/eu-cookie-eu-datenschutzrichtlinie-2009-136-eg.html"> Datenschutz | Cookie</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        
		
        
	<script type="text/javascript">
		
		jQuery(document).ready(function($){
			var events = 'click';
			
						
			
							
		});
		
		
		
	</script>




	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>

	



		
	</div>
	

	
<div id="outer" style="width:100%"><div id="cookieMessageContainer" style="width:100%;"><table style="width:100%"><tr><td><div id="cookieMessageText" style="padding:15px;"><span >Wir verwenden cookies auf unserer Webseite um Ihren Besuch effizienter zu gestalten und mehr Benutzerfreundlichkeit bieten zu können. Klicken Sie deshalb auf cookies akzeptieren.  Damit  helfen Sie uns, die Seite und Inhalte zu verbessern. Mit anklicken akzeptieren Sie unseren cookie und der Hinweis verschwindet.   <a id="cookieMessageDetailsLink" title="View our privacy policy page" href="/eu-cookie-datenschutzrichtlinie.html">More details…</a></span><a href="#" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);"> <i class="fa fa-close"></i></a></div></td></tr></table></div></div><script type="text/javascript" src="http://www.germannews.com/plugins/system/EUCookieDirectiveLite/EUCookieDirectiveLite/EUCookieDirective.js"></script>
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-122563-1', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script><script type="text/javascript">
                    /* <![CDATA[ */
                    /* affiliwelt.net awRelink-Code zur Nutzung auf PID 4547 */
                            (function() {
                        window.relinkSettings={"subid":'IHRE-SUBID'};
                        var s = document.createElement('script');
                        s.type = 'text/javascript';
                        s.async = true;
                            s.src = 'https://social.affiliwelt.net/relink/p4547.js';
                        var x = document.getElementsByTagName('script')[0];
                        x.parentNode.insertBefore(s, x);
                    })();
                    /* ]]> */
                    </script>
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1303264619406032",
    enable_page_level_ads: true
  });
</script>

</body>
</html>
